

<!DOCTYPE html>


<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <base href="">
    <meta property="og:image" content="/fb-post.jpg" /><meta property="og:title" content="臺北最HIGH新年城2023跨年晚會官方網站" /><meta property="og:url" content="https://www.newyear2022.taipei" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:type" content="website" /><link href="images/icon/1111.ico" rel="shortcut icon" /><title>
	臺北最HIGH新年城2023跨年晚會官方網站
</title><link rel="stylesheet" href="css/index.css" /><link rel="stylesheet" href="css/header.css" /><link rel="stylesheet" href="css/swiper.css" /><link rel="stylesheet" href="css/swiperAll.css" /><link rel="stylesheet" href="css/aos.css" /><link rel="stylesheet" href="css/footer.css" />
   <!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-TVHFJSSHEZ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-TVHFJSSHEZ');
  gtag('config', 'UA-4516933-1');
</script>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6PS4EFB6L0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6PS4EFB6L0');
</script>
</head>
<body>
    <form method="post" action="./index.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90059987" />
        <!-- ====================彈窗=========================== -->
        <!-- 11/12新增彈窗 -->
        <!-- 未來樹彈窗 -->
        <div id="act-pop1" class="act-pop">
            <div class="inner">
                <img class="more-title" src="images/index/tree.svg" />
                <p class="bd1-l">
                    ●展演時間：2022/12/01~2023/01/02 每日17:00~22:00<br>
●展出地點：松壽廣場 <br>
●設計理念：每到新的一年，人們都會回顧過去自己是否有所成長。這一年間有過努力、辛苦、不開心的時候，但肯定也有幸福、愉悅、開懷大笑的時刻，這些都是成為讓自己未來更好的重要養分。<br>
你對於未來的期望與期待又是什麼呢？
五棵環繞著五色燈光的願望樹，分別代表著五種願望：家庭、財富、愛情、事業、健康。你可以透過走近其中一棵樹，掃描樹周圍的QRCode進入未來樹世界，替未來的自己種下願望的種籽，並搜集光源灌溉願望，代表願望成真的光流將會引領大家的願望匯聚至未來樹！所有許下的願望都會成為未來樹生生不息的養分，當向前靠近，未來樹會映射出未來的自己，將和充滿愛與希望的未來樹一同被記錄、保存並傳送到虛擬藝廊，可以回顧並記錄當下。

凡參與未來樹、臺北大兔襲、仁愛路燈飾活動，完成線上問卷填寫或拍照分享還可以參加抽獎活動，多項精美好禮等你來拿，詳細抽獎辦法請見最新消息抽獎文章。

                </p>
                <div id="close-more1">
                    <img src="images/index/close.svg" />
                </div>
            </div>
        </div>
        <!-- 大兔襲彈窗 -->
        <div id="act-pop2" class="act-pop">
            <div class="inner">
                <img class="more-title" src="images/index/big.svg" />
                <p class="bd1-l">
                    ●展演時間：2022/12/01~2123/01/02<br>
<br>
城市街頭｜人群快閃的未來兔<br>
88の未來兔跳臺<br>
●展出地點：臺北市政府東門廣場<br>
●合作藝人：9m88<br>
●設計理念：未來兔在88跳臺上跳呀跳，想要跟一旁的台北101比高！快來和好動的未來兔比一比誰能跳更高吧！<br>
<br>
Lulu的未來兔子洞<br>
●展出地點：松壽廣場<br>
●合作藝人：Lulu 黃路梓茵<br>
●設計理念：竄出兔子洞的未來兔到底在找什麼呢?原來是牠最愛的紅蘿蔔！快來叮嚀調皮的未來兔要細嚼慢嚥才不會巴豆痛喔！<br>
<br>
海獅不害怕田園<br>
●展出地點：松山文創園區<br>
●合作藝人：韋禮安<br>
●設計理念：稻草人唱著：「還是會~害~怕~」未來兔說：「不怕！不怕！這裡是自由自在的海獅不害怕田園！」快來和未來兔一起自由的在田園中奔跑吧！<br>
<br>
交通號誌｜亂入日常的未來兔<br>

●展出地點：全臺街頭「當心兒童」交通號誌（提示學校周邊容易出現喔!!）<br>
●設計理念：從生活中的公共號誌發現亂入日常的未來兔！未來兔最容易被人吸引了！尤其喜歡跟在朝氣蓬勃的小朋友們屁股後面當跟屁蟲~放慢腳步等等未來兔，牠也想跟你們一起手牽手過馬路~~~<br>

凡參與未來樹、臺北大兔襲、仁愛路燈飾活動，完成線上問卷填寫或拍照分享還可以參加抽獎活動，多項精美好禮等你來拿，詳細抽獎辦法最新消息抽獎文章。<br>
                </p>
                <div id="close-more2">
                    <img src="images/index/close.svg" />
                </div>
            </div>
        </div>
        <!-- 仁愛路燈飾彈窗 -->
        <div id="act-pop3" class="act-pop">
            <div class="inner">
                <img class="more-title" src="images/index/light.svg" />
                <p class="bd1-l">
                    ●展演時間：2022/12/01~2023/01/02 每日17:00~22:00<br>
●展出地點：「仁愛圓環」至「逸仙路」路段<br>
●設計理念：從仁愛圓環出發往市府前進，路段頭尾以巨大的光束拱門創造符合跨年主題「臺北就是未來」的奇幻視覺，光線流動象徵川流不息的人潮、車潮以及不斷向前推進的時間，跟民眾一同倒數，迎接2023的到來；運用跨年主視覺繽紛色彩點綴街道，將充滿希望的正能量散播給大家；綻放的煙火與絢爛的星星也聚集在此，點點光源匯聚，閃耀著臺北。整條路段透過不同的燈飾布置妝點，將節慶氛圍推向高峰！<br>

凡參與未來樹、臺北大兔襲、仁愛路燈飾活動，完成線上問卷填寫或拍照分享還可以參加抽獎活動，多項精美好禮等你來拿，詳細抽獎辦法請見最新消息抽獎文章。




                </p>
                <div id="close-more3">
                    <img src="images/index/close.svg" />
                </div>
            </div>
        </div>
        <!-- 藝人姓名彈窗 -->
        
        <div id="artist-pop">
            <div class="inner">
                <img class="artist-img" src="" />
                <div>
                    <img src="images/index/name.svg" />
                    <h1 class="name"></h1>
                </div>
                <div class="close">
                    <img src="images/index/close.svg" />
                </div>
            </div>
        </div>

        <!-- 公告彈窗 -->
        
        


        <!-- youtube影片 彈窗 -->
        <div id="yt-pop">
            <div class="inner">
                <iframe src="" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
                <img class="close-yt" src="images/index/close.svg" />
            </div>
        </div>
        <!-- ====================彈窗=========================== -->

        <!-- header -->
        <header>
            <nav>
                <img class="ham-btn" src="images/index/ham.svg" />
                <a class="hide" href="index.aspx">
                    <img src="images/index/logo-pc.svg" />
                </a>
                <ul>
                    <img class="logo" src="images/index/logo-pc.svg" />
                    <!-- 手機版 社群分享 中英切換 -->
                    <div class="func-box">
                        <div class="share-box">
                            <a href="https://www.facebook.com/taipeitravel" target="_blank" rel="noreferrer">
                                <img src="images/icon/share-facebook.svg" alt="facebook" />
                            </a>
                            <a href="https://www.instagram.com/taipeitravel/" target="_blank" rel="noreferrer">
                                <img src="images/icon/share-instagram.svg" alt="instagram" />
                            </a>
                            <a href="https://liff.line.me/1645278921-kWRPP32q/?accountId=773smdgg" target="_blank" rel="noreferrer">
                                <img src="images/icon/share-line.svg" alt="line" />
                            </a>
                        </div>
                        <div class="language-box">
                            <button class="zh"><a href="index.aspx">中文 </a></button>
                            <button class="en"><a href="indexEn.aspx">EN  </a></button>
                        </div>
                    </div>

                    <li>
                        <a href="index.aspx">首頁</a>
                    </li>
                    <img src="images/gif/yellow-flower.gif" alt="menu" />
                    <li>
                        <a href="#news-abcd">最新消息</a>
                    </li>
                    <img src="images/gif/yellow-flower2.gif" alt="menu" />
                    <li>
                        <a href="#light-device">系列活動</a>
                    </li>
                    <img src="images/gif/yellow-flower.gif" alt="menu" />
                    <li>
                        <a href="#events">周邊活動</a>
                    </li>
                    <img src="images/gif/yellow-flower2.gif" alt="menu" />
                    <li>
                        <a href="#party">跨年晚會</a>
                    </li>
                    <img src="images/gif/yellow-flower.gif" alt="menu" />
                    <li>
                        <a href="#tour">台北必遊</a>
                    </li>

                </ul>

                <!-- 社群分享 -->
                <div class="share-box">
                    <a href="https://www.facebook.com/taipeitravel" target="_blank" rel="noreferrer">
                        <img src="images/icon/share-facebook.svg" alt="facebook" />
                    </a>
                    <a href="https://www.instagram.com/taipeitravel/" target="_blank" rel="noreferrer">
                        <img src="images/icon/share-instagram.svg" alt="instagram" />
                    </a>
                    <a href="https://liff.line.me/1645278921-kWRPP32q/?accountId=773smdgg" target="_blank" rel="noreferrer">
                        <img src="images/icon/share-line.svg" alt="line" />
                    </a>
                </div>

                <!-- 中英切換 -->
                <div class="language-box">
                    <button class="zh"><a href="index.aspx">中文 </a></button>
                    <button class="en"><a href="indexEn.aspx">EN  </a></button>
                </div>
            </nav>
        </header>

        <!-- 手機選單 -->
        <div class="mb-menu">
            <ul>
                <img class="logo" src="images/index/logo-pc.svg" />
                <!-- 手機版 社群分享 中英切換 -->
                <div class="func-box">
                    <div class="share-box">
                        <a href="https://www.facebook.com/taipeitravel" target="_blank" rel="noreferrer">
                            <img src="images/icon/share-facebook.svg" alt="facebook" />
                        </a>
                        <a href="https://www.instagram.com/taipeitravel/" target="_blank" rel="noreferrer">
                            <img src="images/icon/share-instagram.svg" alt="instagram" />
                        </a>
                        <a href="https://liff.line.me/1645278921-kWRPP32q/?accountId=773smdgg" target="_blank" rel="noreferrer">
                            <img src="images/icon/share-line.svg" alt="line" />
                        </a>
                    </div>
                    <div class="language-box">
                        <button class="zh"><a href="index.aspx">中文 </a></button>
                        <button class="en"><a href="indexEn.aspx">EN  </a></button>
                    </div>
                </div>

                <li>
                    <a href="index.aspx">首頁</a>
                </li>
                <img src="images/gif/yellow-flower.gif" alt="menu" />
                <li>
                    <a href="#news-abcd">最新消息</a>
                </li>
                <img src="images/gif/yellow-flower2.gif" alt="menu" />
                <li>
                    <a href="#light-device">系列活動</a>
                </li>
                <img src="images/gif/yellow-flower.gif" alt="menu" />
                <li>
                    <a href="#events">周邊活動</a>
                </li>
                <img src="images/gif/yellow-flower2.gif" alt="menu" />
                <li>
                    <a href="#party">跨年晚會</a>
                </li>
                <img src="images/gif/yellow-flower.gif" alt="menu" />
                <li>
                    <a href="#tour">台北必遊</a>
                </li>

                <!-- 關閉按鈕 -->
                <button class="close-menu">
                    <img src="images/index/close.svg" />
                </button>

                <img class="top" decoding="async" src="images/index/top.svg" />
                <img class="bot" decoding="async" src="images/index/bottom.svg" />
            </ul>
            <!-- 關閉用遮罩 -->
            <div class="shadow"></div>
        </div>

        <main id="index">
            <!-- 第一屏 -->
            <section class="section1">
                <img class="bg" src="images/index/s1-bg.png" alt="background" />
                <img class="bg-md" src="images/index/bg-md.svg" alt="background" />
                <img class="bg-sm" src="images/index/bg-sm.svg" alt="background" />
                <img class="bg-xs" src="images/index/bg-xs.svg" alt="background" />
                <!-- 星星背景 -->
                <div class="stars"></div>

            </section>

            <!-- 最新消息 -->
            
    <section class="section2">
        <hr id="news-abcd" />
        <img class="bg" src="images/index/news-bg12.svg" alt="background" />
        <img class="fire" src="images/index/firework.svg" alt="background" />
        <div class="inner">
            <div class="title-box">
                <img src="images/index/new-title.svg" />
            </div>

            <!-- 最新消息 -->
            <div class="news-wrapper">
                <!-- 新聞專區 -->
                <div class="top-wrapper">
                    <!-- 第一則新聞 -->
                    <div class="left">
                         <a href='NewsData.aspx?id=11'>
                        <div class="img-box">
                            <img src='Upload/NewsData/11213646 1拷貝 _1_.jpg' alt='news'>

                        </div>
                        <h5 class="h5">
                            臺北跨年首次推出超強絢爛聯名商品 參與前期活動 限定潮T、101觀景台門票及LINE POINT等好禮等你拿
                        </h5>
                        <span class="bd4-b">
                            2022-12-06
                        </span>
                        </a>
                    </div>
                    <!-- 第二、三、四則 新聞列表 -->
                    <div class="right">
                        <h2 class="h2">新聞專區
                                    <a href="NewsDataList.aspx" class="bd4-b">
                                        <img class="img1" src="images/gif/yellow-flower.gif" alt="more" />
                                        <img class="img2" src="images/index/yellow-more.svg" alt="more" />
                                        MORE
                                    </a>
                        </h2>

                        
                                
                                <a href='NewsData.aspx?id=8'>
                                    <div class="single-news">
                                        <!-- 標題 -->
                                        <p class="bd2-b">
                                            跨年好康抽獎活動正式開跑 多項超值大獎、跨年限定T-shirt等你拿！
                                        </p>
                                        <!-- 日期 -->
                                        <span class="bd4-b">
                                            2022-12-01
                                        </span>
                                    </div>
                                </a>
                            
                                <a href='NewsData.aspx?id=7'>
                                    <div class="single-news">
                                        <!-- 標題 -->
                                        <p class="bd2-b">
                                            2023 臺北跨年活動起跑,未來樹、臺北大兔襲打造戶外沉浸式體驗  晚會獨家鍍金卡司跨世代、跨語種、跨歌路合作
                                        </p>
                                        <!-- 日期 -->
                                        <span class="bd4-b">
                                            2022-12-01
                                        </span>
                                    </div>
                                </a>
                            
                                <a href='NewsData.aspx?id=3'>
                                    <div class="single-news">
                                        <!-- 標題 -->
                                        <p class="bd2-b">
                                            2023 臺北最 High 新年城 金鐘得獎主持人 LULU、雙天后劉若英、蔡健雅及玖壹壹陪你迎接臺北未來，參加遊程臺北住 1 晚，免排隊入席跨年晚會搖滾區
                                        </p>
                                        <!-- 日期 -->
                                        <span class="bd4-b">
                                            2022-11-15
                                        </span>
                                    </div>
                                </a>
                            
                            
                    </div>
                </div>

                <!-- 影音專區 -->
                <div class="bot-wrapper">
                    <img class="fire2" src="images/index/yellow-fire.svg" />
                    <!-- 影音列表 -->
                    <div class="right">
                        <h2 class="h2">影音專區
                               
                                    <a href="VideoDataList.aspx" class="bd4-b">
                                        <img class="img1" src="images/gif/yellow-flower.gif" alt="more" />
                                        <img class="img2" src="images/index/yellow-more.svg" alt="more" />
                                        MORE
                                    </a>
                        </h2>
                        

                    </div>
                    <div class="left">
                        <div class="video-box cp">
                            <!-- youtube縮圖 網址放 data-src -->
                            <div class="blur">
                            </div>
                            <div class="play d-flex ai-center jc-center">
                                <img class="first" src="images/icon/play-btn.svg" />
                                <img class="second" src="images/icon/play.svg" />
                            </div>
                            <img src='Upload/VideoData/123.png' data-src='https://www.youtube.com/embed/5XtNOQkECkE' />
                            
                        </div>
                        <h5 class="h5">
                            前期活動篇
                        </h5>
                        <span class="bd4-b">
                            2022-11-09
                        </span>
                    </div>

                </div>

            </div>
        </div>

        <!-- 左星 -->
        <div class="left-star">
            <img src="images/index/news-left-star.svg" />
            <img class="one" src="images/gif/green-flower.gif" />
            <img class="two" src="images/gif/green-flower.gif" />
        </div>
        <!-- 右星 -->
        <div class="right-star">
            <img class="one" src="images/gif/green-flower.gif" />
            <img src="images/index/news-right-stars.png" />
        </div>

    </section>

    <!-- 燈光裝置介紹 -->
    <section class="section3">

        <hr id="light-device" />
        <img class="star3" src="images/index/stars-3.svg" />
        <img class="star4" src="images/index/stars-4.svg" />
        <img class="star5" src="images/index/stars-5.svg" />
        <img class="title-img" src="images/index/what-title1.svg" />
        <img class="xinyi-img" src="images/index/what-title1.svg" />

        <div class="inner">
            <!-- 未來樹 -->
            <div class="first"
                data-aos="fade-up"
                data-aos-anchor-placement="top-bottom"
                data-aos-duration="1000">
                <div class="img-box">
                    <img src='Upload/LightData/2_1J5A3058.jpg' alt='light-info' />
                    
                </div>
                <div class="right">
                    <img src="images/index/future.svg" alt="future-tree" />
                    <p class="bd2-b">
                        <p style="text-align:justify"><span style="font-size:18px"><span style="font-family:Arial,Helvetica,sans-serif"><span style="color:black">年末最精彩的沉浸互動體驗，一起將新年新希望發送到未來吧！每到新的一年，大家都會回望過去一年的酸甜苦辣，並對未來許下新的願望，透過跨年前期活動，讓民眾可以盡情許願！結合動態視覺聲光展演、即時動態捕捉、戶外投影等等技術，打造獨一無二的沉浸互動體驗。將信義商圈的松壽廣場打造成未來臺北的入口，不論是實際探訪或線上參與，都可以透過不一樣的形式許下願望。</span></span></span></p>

                    </p>
                    <!-- 11/11 按鈕更換 -->
                    <span class="bd2-b more-btn more1">＋See more</span>
                    <br>

                    <a href='https://futuretree.peppercorns.com.tw/' target='_blank' rel='noreferrer'>
                    <br>

                     <!-- 上線前關閉 -->

                    <div class="h2 d-flex ai-center">
                        <span class="span1">前往線上體驗</span>
                        <span class="span2">線上體驗</span>

                        <img class="yellow" src="images/gif/yellow-arrow.gif" alt="entrance" />
                        <img class="orange" src="images/gif/orange-arrow.gif" alt="entrance" />
                    </div>
                   

                    </a>
                </div>

                <!-- 跑馬燈 -->
                <div class="marquee-box">
                    <!-- 色塊 -->
                    <img class="block" src="images/index/mid-block.svg" />
                    
                </div>
            </div>

            <!-- 台北大兔襲 -->
            <div class="second d-flex ai-start jc-between"
                data-aos="fade-up"
                data-aos-anchor-placement="top-bottom"
                data-aos-duration="1000">
                <div class="left">
                    <!-- 嵌入地圖 -->
                    <div class="map-box">
                        
                        <iframe src="https://www.google.com/maps/d/u/0/embed?mid=1FMWn_kiPYuNxc3jwIFlb8NIei3jXCHg&ehbc=2E312F" width="640" height="480"></iframe>
                    </div>
                    <img src="images/index/rabbit.svg" />
                    <p class="bd2-b">
                        <p>
                            以醞釀跨年節慶氛圍為出發點，期待民眾可以透過跨年前期活動在臺北這座城市中找到更多的驚喜。未來兔潛藏的地點就在臺北市信義區。全臺街頭「當心兒童」交通號誌也都可以一窺牠們的蹤跡！跨年期間，趕緊拿起手機連至跨年官網，開啟AR相機掃描藝術裝置與指定號誌，尋找未來兔活躍的身影吧！本次藝術裝置也特別邀請到跨年卡司合作設計。
                        </p>
                    </p>

                    <!-- 11/11 按鈕更換 -->
                    <span class="bd2-b more-btn more2">＋See more</span>
                </div>

                <!-- 圖片輪播 -->
                <div class="swiper-box">

                    <div id="mySwiper-one">
                        <div class="swiper-wrapper">
                            
                                    
                                    <div class="swiper-slide">
                                        <img src='Upload/RabbitData/大兔襲組圖_熊讚 _Bravo x AR__Main- BG 1 Screenshot.png' />
                                    </div>
                                
                                    <div class="swiper-slide">
                                        <img src='Upload/RabbitData/大兔襲組圖_熊讚 _Bravo x AR__Main- BG 3 Screenshot.png' />
                                    </div>
                                
                                    <div class="swiper-slide">
                                        <img src='Upload/RabbitData/大兔襲組圖_熊讚 _Bravo x AR__Main- BG 2 Screenshot.png' />
                                    </div>
                                
                                    <div class="swiper-slide">
                                        <img src='Upload/RabbitData/彩幕用-大兔襲組圖 Main- BG 4_V2.png' />
                                    </div>
                                
                                
                        </div>
                        <div class="swiper-pagination"></div>
                    </div>

                    <!-- 11/10 新增手機ＡＲ體驗入口連結  -->
                    <a href="https://taipei-bunny-raid.web.app" target="_blank" rel="noreferrer">
                        <div class="h2 d-flex ai-center">
                            <span class="span1">手機AR體驗</span>
                            <span class="span2">AR體驗</span>
                            <img class="yellow" src="images/gif/yellow-arrow.gif" alt="entrance" />
                            <img class="orange" src="images/gif/orange-arrow.gif" alt="entrance" />
                        </div>
                    </a>
                   

                    <!-- 色塊 -->
                    <img class="flower" src="images/index/mid-flower.svg" />
                </div>

                <!-- 嵌入地圖手機版 -->
                <div class="map-box2">
                    
                    <iframe src="https://www.google.com/maps/d/u/0/embed?mid=1FMWn_kiPYuNxc3jwIFlb8NIei3jXCHg&ehbc=2E312F" width="640" height="480"></iframe>
                </div>

            </div>

            <!-- 仁愛路燈飾 -->
            <div class="third d-flex ai-start jc-between"
                data-aos="fade-up"
                data-aos-anchor-placement="top-bottom"
                data-aos-duration="1000">

                <img class="block" src="images/index/BGY.svg" />
                <!-- 圖片輪播 -->
                <div class="swiper-box">
                    <div id="mySwiper-two">
                        <div class="swiper-wrapper">
                            
                                    
                                    <div class="swiper-slide">
                                        <img src='Upload/RenaiData/1J5A3064.jpg' />
                                    </div>
                                
                                    <div class="swiper-slide">
                                        <img src='Upload/RenaiData/1J5A3170.jpg' />
                                    </div>
                                
                                    <div class="swiper-slide">
                                        <img src='Upload/RenaiData/1J5A5010.jpg' />
                                    </div>
                                
                                    <div class="swiper-slide">
                                        <img src='Upload/RenaiData/1J5A5062.jpg' />
                                    </div>
                                
                                
                        </div>
                        <div class="swiper-pagination"></div>
                    </div>
                </div>
                <div class="right">
                    <img src="images/index/road.svg" />
                    <p class="bd2-b">
                        <p style="text-align:justify"><span style="font-size:18px"><span style="font-family:Arial,Helvetica,sans-serif">點點光源閃耀沉浸在夢幻節慶氛圍的光環境，光源匯集打造超美街道 ! 在仁愛圓環與逸仙路段，打造「臺北就是未來」的奇幻視覺展現！</span></span><br />
<br />
&nbsp;</p>

                    </p>
                    <!-- 11/11 按鈕更換 -->
                    <span class="bd2-b more-btn more3">＋See more</span>
                </div>
            </div>
        </div>
    </section>

    <!-- 11/10 屏蔽周邊活動 -->
    <!-- 周邊活動 -->
    <section class="section4">
        <hr id="events" />
        <div class="img-box">
            <img src="images/index/events.svg" />
        </div>

    <!-- 活動輪播 -->
      <div class="swiper-box">
            <div id="mySwiper-three">
                <div class="swiper-wrapper">
                    
                            
                            <div class="swiper-slide">
                                <a href='EventsData.aspx?id=7' class="d-flex">
                                    <img src='Upload/EventsData/BANNER-觀傳局.jpg' />
                                    <h5 class="h5">
                                        貓空纜車頂級VIP專屬跨年煙火車廂 × 茶醺派對
                                    </h5>
                                    <p class="bd4-b">
                                        2022-12-06
                                    </p>
                                </a>
                            </div>
                        
                            <div class="swiper-slide">
                                <a href='EventsData.aspx?id=6' class="d-flex">
                                    <img src='Upload/EventsData/跨年網站banner_1124.png' />
                                    <h5 class="h5">
                                        冬日臺北 幸福滿滿
                                    </h5>
                                    <p class="bd4-b">
                                        2022-11-24
                                    </p>
                                </a>
                            </div>
                        
                        

                </div>
                
                <!-- 暫時先隱藏左右按鈕 
                <div class="swiper-button-next">
                    <img class="y" src="images/gif/yellow-arrow.gif" />
                    <img class="o" src="images/gif/orange-arrow.gif" />
                </div>
               

                <div class="swiper-button-prev">
                    <img class="y" src="images/gif/yellow-arrow.gif" />
                    <img class="o" src="images/gif/orange-arrow.gif" />
                </div>
                 -->
                <div class="swiper-pagination"></div>
            </div>
        </div>

    </section>

    <section class="section5">
        <hr id="party" />
        <img class="wave" src="images/index/wave-yellow.png" />
        <img class="fire"
            data-aos="zoom-in"
            data-aos-duration="1000"
            data-aos-offset="150"
            data-aos-anchor-placement="bottom-bottom"
            src="images/index/firework.svg" />
        <img class="ball" src="images/index/ball.svg" />
        <img class="snake" src="images/index/snake.png" />
        <div class="temple-box">
            <img class="temple" src="images/index/temple.png" />
        </div>
        <img class="star" src="images/index/star6.png" />
        <img class="star2" src="images/index/eve-star.svg" />


        <!-- 跨年晚會 -->
        <div class="eve-party">
            <img src="images/index/eve-title.svg" />

            <!-- 轉播資訊 -->
            <div class="content">
                <!--   <h2 class="d-flex ai-center jc-start">轉播資訊<span>Broadcast Info</span></h2>
                <div class="bd2-b">
                    
                </div>-->
            </div>
            <div class="content">
                
                <img src='Upload/EveParty/2_COMING SOON-2_工作區域 1.jpg' alt='schedule'>
            </div>
        </div>

        <!-- 演出卡司 -->
        <div class="cast">
            <img src="images/index/cast.svg" />

            <!--藝人跑馬燈-->
            <div id="swiper-marquee">
                <div class="swiper-wrapper">
                    
                            
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/3_藝人輪播牆-14.jpg' alt='玖壹壹' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-03.jpg' alt='Lulu黃路梓茵' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆_工作區域 1.jpg' alt='布萊克薛薛、阿拉斯' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-02.jpg' alt='蔡健雅' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-09.jpg' alt='劉若英' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/3_藝人輪播牆-14.jpg' alt='玖壹壹' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-03.jpg' alt='Lulu黃路梓茵' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆_工作區域 1.jpg' alt='布萊克薛薛、阿拉斯' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-02.jpg' alt='蔡健雅' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-09.jpg' alt='劉若英' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/3_藝人輪播牆-14.jpg' alt='玖壹壹' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-03.jpg' alt='Lulu黃路梓茵' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆_工作區域 1.jpg' alt='布萊克薛薛、阿拉斯' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-02.jpg' alt='蔡健雅' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-09.jpg' alt='劉若英' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/3_藝人輪播牆-14.jpg' alt='玖壹壹' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-03.jpg' alt='Lulu黃路梓茵' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆_工作區域 1.jpg' alt='布萊克薛薛、阿拉斯' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-02.jpg' alt='蔡健雅' />
                            </div>
                        
                            <div class="swiper-slide">
                                <img class="name-box" src='Upload/CastData/藝人輪播牆-09.jpg' alt='劉若英' />
                            </div>
                        
                        
                </div>
            </div>


              <div id="swiper-marquee2">
                <div class="swiper-wrapper">
                        
                                
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-04.jpg' alt='9m88' />
                                </div>
                            
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-05.jpg' alt='韋禮安' />
                                </div>
                            
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-07彭佳慧.jpg' alt='彭佳慧' />
                                </div>
                            
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-06.jpg' alt='阿爆' />
                                </div>
                            
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-13傻子與白痴Fool and Idiot.jpg' alt='傻子與白痴' />
                                </div>
                            
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-08許富凱 HSU FUKAI.jpg' alt='許富凱' />
                                </div>
                            
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-12血肉果汁機Flesh Juicer.jpg' alt='血肉果汁機' />
                                </div>
                            
                               <div class="swiper-slide">
                                    <img class="name-box" src='Upload/CastData/藝人輪播牆-11美秀集團Amazing Show.jpg' alt='美秀集團' />
                                </div>
                            
                            
                </div>
            </div> 

        </div>
    </section>


    <section class="section6" id="traffic">
        <!-- 交通資訊 
        <div class="traffic-box" data-aos="fade-up"
            data-aos-anchor-placement="center-bottom"
            data-aos-duration="1000">
            <img class="title1" src="images/index/traffic-title.svg" />
            <img class="title2" src="images/index/traffic-title2.svg" />
            -->

        <!-- 輪播 -->
        <!-- <div class="swiper-box">
            <div id="mySwiper-four">
                <div class="swiper-wrapper">
                    
                </div>
                <div class="swiper-button-next">
                    <img class="y" src="images/gif/yellow-arrow.gif" />
                    <img class="o" src="images/gif/orange-arrow.gif" />
                </div>
                <div class="swiper-button-prev">
                    <img class="y" src="images/gif/yellow-arrow.gif" />
                    <img class="o" src="images/gif/orange-arrow.gif" />
                </div>
                <div class="swiper-pagination"></div>
            </div>
        </div> -->

        <!-- 提醒 -->
        <div class="notify-box">
            <!-- <img class="y-wave" src="images/index/wave-yellow.png" />-->
            <img src="images/index/notify-title.svg" />

            <div class="question-box">

                
                        
                        <div class="qa-box">
                            <h2 class="bd2-b d-flex ai-center jc-start">
                                <img src="images/index/Q.svg" />
                               <span> 服務台/醫護站服務</span>
                                <img src="images/index/XXA.svg" />
                            </h2>
                            <p class="qa bd2-n">
                                1. 服務台 : 活動諮詢服務、遺失/拾獲物處理（食品類恕無法受理）、遊客意見處理、酒精、額溫槍。<br>
2. 醫護站 : 提供簡易急救藥品、協助聯繫救護系統。

                            </p>
                        </div>
                    
                        <div class="qa-box">
                            <h2 class="bd2-b d-flex ai-center jc-start">
                                <img src="images/index/Q.svg" />
                               <span> 友善服務設施</span>
                                <img src="images/index/XXA.svg" />
                            </h2>
                            <p class="qa bd2-n">
                                1. 哺乳室：於臺北市政府東門廣場，若欲使用請至服務台洽詢。 <br>
2. 無障礙專用流動廁所：場域內共24座。

                            </p>
                        </div>
                    
                        <div class="qa-box">
                            <h2 class="bd2-b d-flex ai-center jc-start">
                                <img src="images/index/Q.svg" />
                               <span> 防疫提醒
</span>
                                <img src="images/index/XXA.svg" />
                            </h2>
                            <p class="qa bd2-n">
                                1. 有發燒或呼吸道症狀請勿參加活動。 <br>
2. 口罩全程戴好戴滿。 <br>
3. 活動場域無飲食行為(補充水分除外)。 <br>
4. 勤洗手，加強消毒，用過口罩勿亂丟。<br>
5. 依中央流行疫情指揮中心最新規定滾動調整。

                            </p>
                        </div>
                    
                        <div class="qa-box">
                            <h2 class="bd2-b d-flex ai-center jc-start">
                                <img src="images/index/Q.svg" />
                               <span> 其他注意事項有哪些?</span>
                                <img src="images/index/XXA.svg" />
                            </h2>
                            <p class="qa bd2-n">
                                1. 請民眾避免穿、戴容易絆倒之衣物、隨身物品，如有婦孺同行，勿靠近人潮中心。<br>
2.人潮眾多可能造成手機通訊不良，請先與家人朋友約定走散之集合地點或因應方式，避免掃興。<br>
3. 活動期間人潮眾多，請注意隨身所攜帶的行李、財物並留意身邊的小孩。<br>
4. 本活動不得攜帶毒品、刀（槍）械、爆裂物等違禁物品及「發光氣球」、「波波球」進入活動會場，如發現有任何違法事項，立即聯繫通知警察單位。<br>
5. 活動場域內禁止吸菸及烤肉。<br>
6. 活動場域為空拍禁行區，禁用空拍機。<br>
7. 如遇下雨，為避免影響其他觀眾觀看品質，舞台前之觀賞區請勿撐傘，以雨衣代替。<br>
8. 遛狗請務必拴狗鍊，並自行處理寵物大小便。<br>
9. 場域內有多處分類垃圾桶，請做好垃圾分類。<br>
10.如有不適或突發狀況，請向佩戴工作證之工作人員反映求助，我們會立刻幫助您。<br>
11.往年參加人潮眾多，周邊交通易壅塞，請大家儘量搭乘大眾交通工具前來，或提早出門。

                            </p>
                        </div>
                    
                    

            </div>

            <img class="p-wave" src="images/index/purple-wave.svg" />

        </div>

    </section>

    <!-- 台北必遊 -->
    <section class="section7">
        <hr id="tour" />

        <img class="star7" src="images/index/stars7.svg" />
        <img class="star8" src="images/index/stars8.svg" />
        <div class="inner">
            <img id="ti" class="title" src="images/index/tour-title.svg" />

            <!-- 旅遊資訊 -->
            <div id="att" class="attractions d-flex jc-between ai-center">


                <!-- 第二三則 -->
                <div class="left">
                    <div class="title d-flex ai-center jc-between">
                        <h2>旅遊資訊
                                    <span>Travel Info</span>
                        </h2>
                        <a href="TravelDataList.aspx">
                            <img class="first" src="images/gif/yellow-flower2.gif" />
                            <img class="second" src="images/index/yellow-more.svg" />
                            MORE
                        </a>
                    </div>
                    
                            
                            <div class="travel2">
                                <a href='TravelData.aspx?id=3'>
                                    <div class="img-box">
                                        <img class="place2-img" src='Upload/TravelData/https___www.settour.com.tw_ss_img_HRH_0000_0027_72_ori_32829488.jpg' />
                                    </div>
                                    <div>
                                        <!-- 日期 -->
                                        <span class="bd4-b d-block place2-time">
                                            2022-11-15
                                        </span>
                                        <!-- 標題 -->
                                        <p class="bd2-b place2-title">
                                            【高鐵假期-搭高鐵．送住宿】七家臺北知名飯店任你選，一起迎接2023臺北就是未來
                                        </p>
                                    </div>
                                </a>
                            </div>
                        
                            <div class="travel2">
                                <a href='TravelData.aspx?id=6'>
                                    <div class="img-box">
                                        <img class="place2-img" src='Upload/TravelData/123456789.jpg' />
                                    </div>
                                    <div>
                                        <!-- 日期 -->
                                        <span class="bd4-b d-block place2-time">
                                            2022-11-15
                                        </span>
                                        <!-- 標題 -->
                                        <p class="bd2-b place2-title">
                                            玩瘋2022 101跨年煙火秀VIP演唱會八禱輕旅行二日
                                        </p>
                                    </div>
                                </a>
                            </div>
                        
                        
                </div>
                <!-- 第一則 -->
                <div class="title2 d-flex ai-center jc-between">
                    <h2>旅遊分享
                           
                                <span>Travel Info</span>
                    </h2>
                    <a href="TravelDataList.aspx">
                        <img class="first" src="images/gif/yellow-flower2.gif" />
                        <img class="second" src="images/index/yellow-more.svg" />
                        MORE
                    </a>
                </div>
                <div class="place1">
                     <a href='TravelData.aspx?id=4'>
                    <div class="img-box">
                        <img class='place1-img' src='Upload/TravelData/CF66EAFE-D101-4550-A1C1-38AD92AA5C7E.jpg' alt='news'>
                    </div>
                    <!-- 標題 -->
                    <p class="h3 place1-title">
                        2023跨年煙火臺北最HIGH新年城2023跨年晚會演唱會煙火秀 & 圓山70君臨天下國之饗宴餐 & 五星飯店住宿奢華二日遊
                    </p>
                    <!-- 日期 -->
                    <span class="bd4-b d-block place1-time">
                        2022-11-15
                    </span>
                    </a>
                </div>
            </div>

            <img id="sep" class="seperate" src="images/index/stars.svg" />

            <!-- 景點分享 -->
            <div class="travel-info attractions d-flex jc-between ai-center">


                <!-- 第二三則 -->
                <div class="left">
                    <div class="title d-flex ai-center jc-between">
                        <h2>景點分享
                               
                                    <span>Attractions</span>
                        </h2>
                        <a href="TourDataList.aspx">
                            <img class="first" src="images/gif/yellow-flower2.gif" />
                            <img class="second" src="images/index/yellow-more.svg" />
                            MORE
                        </a>
                    </div>
                    
                            
                            <div class="place2">
                                <a href='TourData.aspx?id=5'>
                                    <div class="img-box">
                                        <img class="place2-img" src='Upload/TourData/0hFffAF2EDGUlbOA2b1SlmHmBuFThoTR1PIAoLMXhrEHslXQxIewwCeykkQnElDUIXZlkEM3o_EnF3ClhKY1dVKw.jfif' />
                                    </div>
                                    <div>
                                        <!-- 日期 -->
                                        <span class="bd4-b d-block place2-time">
                                            2022-11-15
                                        </span>
                                        <!-- 標題 -->
                                        <p class="bd2-b place2-title">
                                            2022北部登山步道推薦這6條！統整網紅登山景點交通、時間，跨年結束後輕旅行
                                        </p>
                                    </div>
                                </a>
                            </div>
                        
                            <div class="place2">
                                <a href='TourData.aspx?id=4'>
                                    <div class="img-box">
                                        <img class="place2-img" src='Upload/TourData/0hlBIY4Cy1M210ICeqx6tMOk92PxxHVTdrDxIhFVF0bw9ZRHBuVBMoDgQ8aF1QEWgzGk57FwUlbVoNQyAzGhR-WQ.jfif' />
                                    </div>
                                    <div>
                                        <!-- 日期 -->
                                        <span class="bd4-b d-block place2-time">
                                            2022-11-15
                                        </span>
                                        <!-- 標題 -->
                                        <p class="bd2-b place2-title">
                                            2022室內台北景點推薦｜連假親子出遊、情侶約會必去！下雨天、大熱天都不怕的放電舒壓好去處
                                        </p>
                                    </div>
                                </a>
                            </div>
                        
                        
                </div>
                <!-- 第一則 -->
                <div class="title2 d-flex ai-center jc-between">
                    <h2>景點分享
                           
                                <span>Attractions</span>
                    </h2>
                    <a href="TourDataList.aspx">
                        <img class="first" src="images/gif/yellow-flower2.gif" />
                        <img class="second" src="images/index/yellow-more.svg" />
                        MORE
                    </a>
                </div>

                <div class="travel1">
                     <a href='TourData.aspx?id=6'>
                    <div class="img-box">
                        <img class='place1-img' src='Upload/TourData/1100317_103_象山觀山步道_高讚賢攝.jpg' alt='news'>
                    </div>
                    <!-- 標題 -->
                    <p class="h3 place1-title">
                        臺北市各個好玩又必遊的景點都在這！足夠讓您一遊再遊，意猶未盡。
                    </p>
                    <!-- 日期 -->
                    <span class="bd4-b d-block place1-time">
                        2022-11-23
                    </span>
                    </a>
                </div>
            </div>

        </div>

        <img class="g-wave" src="images/index/green-wave.svg" />
    </section>


        </main>

        <footer id="f-index">
            <div>
                <a href="#index">
                    <img class="logo" src="images/index/logo-big.svg" />
                </a>
                <img class="one" src="images/index/authority.svg" />
                <img class="two" src="images/newsList/gover.svg" />
            </div>
            <div class="bot">
                <img class="img1" src="images/cooperate.svg" alt='sponser'>
            </div>

        </footer>

        <script src="JS/swiper.js"></script>
        <script src="JS/swiperAll.js"></script>
        <script src="JS/menu.js"></script>
        <script src="JS/aos.js"></script>


        <script>
            AOS.init();
            // 貼心提醒展開
            const qaBox = document.querySelectorAll('.qa-box');
            qaBox.forEach(q => q.addEventListener('click', () => {
                q.classList.toggle('act');
            }))

            // 藝人姓名彈窗
            const nameBox = document.querySelectorAll('.name-box');
            const artPop = document.querySelector('#artist-pop');
            const name = artPop.querySelector('.name');
            const closeBtn = document.querySelector('.close');
            const artImg = document.querySelector('.artist-img');
            nameBox.forEach(n => n.addEventListener('click', () => {
                artImg.src = n.src;
                const text = n.alt;
                name.innerText = text;
                artPop.classList.toggle('act');
            }))
            closeBtn.addEventListener('click', () => {
                artPop.classList.toggle('act');
            });
        </script>

        <script>
            // scroll後顯示 logo
            const logo = document.querySelector('.hide');
            const sec1 = document.querySelector('.section1');
            const target = document.querySelector('.section2');

            window.addEventListener('scroll', () => {
                if (window.scrollY >= target.offsetTop) {
                    logo.classList.add('act');
                } else {
                    logo.classList.remove('act');
                }
            });
        </script>
        <script>
            // // 公告彈窗
            const announce = document.querySelector('#announce-pop');
            const closeAnnounce = document.querySelector('.close-announce');

            closeAnnounce.addEventListener('click', () => {
                announce.classList.toggle('act');
            });
        </script>
        <script>


            // 影片彈窗
            const videoBox = document.querySelector('.video-box');
            const ytPop = document.querySelector('#yt-pop');
            const closeYt = document.querySelector('.close-yt');
            const ytSrc = document.querySelector('.video-box > img').dataset.src;
            const iframe = ytPop.querySelector('iframe');
            videoBox.addEventListener('click', () => {
                ytPop.classList.toggle('act');
                iframe.src = ytSrc;
            });

            function openVideo(url) {
                ytPop.classList.toggle('act');
                iframe.src = url;
            };

            closeYt.addEventListener('click', () => {
                ytPop.classList.toggle('act');
                iframe.src = '';
            })
        </script>

        <!-- 11/12新增彈窗 js 修改 -->
        <script>
            const actPop1 = document.querySelector('#act-pop1');
            const actPop2 = document.querySelector('#act-pop2');
            const actPop3 = document.querySelector('#act-pop3');

            const more1 = document.querySelector('.more1');
            const more2 = document.querySelector('.more2');
            const more3 = document.querySelector('.more3');

            const closeMore1 = document.querySelector('#close-more1');
            const closeMore2 = document.querySelector('#close-more2');
            const closeMore3 = document.querySelector('#close-more3');

            more1.addEventListener('click', () => {
                actPop1.classList.add('act');
            });
            more2.addEventListener('click', () => {
                actPop2.classList.add('act');
            });
            more3.addEventListener('click', () => {
                actPop3.classList.add('act');
            });

            closeMore1.addEventListener('click', () => {
                actPop1.classList.remove('act');
            });
            closeMore2.addEventListener('click', () => {
                actPop2.classList.remove('act');
            });
            closeMore3.addEventListener('click', () => {
                actPop3.classList.remove('act');
            });


        </script>
    </form>
</body>
</html>
